Berg 1, Bus 0

Der Schwedenbericht muss noch immer warten, für alle Busbastler ist die folgende Erkenntnis vorrangig: Das Ruckeln im Bus ist wieder da, war wahrscheinlich nie weg. Hier hatte ich ja noch geschrieben, dass sich nach dem Reinigen alles in Wohlgefallen aufgelöst hat. Wie ich nun auf tausenden Kilometern auf deutschen Autobahnen herausfinden konnte, ist das Ruckeln wieder da und es tritt genau dann auf, wenn eine einzige Bedingung erfüllt ist:

Die Geschwindigkeit war kurz vorher über ca. 100 km/h!

Sobald ich danach das Gas weg nehme und mit Halbgas fahre (wie man’s halt zu 90% macht), fängt er an zu ruckeln. Den Berg hoch, wenn er also mehr arbeiten muss, beginnt er schon nach ein paar Minuten damit, bergab oder auf der Ebene kann es auch mal eine halbe Stunde dauern… Was ich halt wirklich unverständlich finde: Warum kann ich in Schweden (Landstraße überall max. 70 oder 90km/h erlaubt) 300 km am Stück fahren ohne dass der Bus Mucken macht? Und ich hab das mehrfach getestet. Auf der Rückfahrt sind wir in einem Rutsch von Helsingborg bis Wurmberg gedübelt – in Schweden und Dänemark keinerlei Probleme, da wir immer max. ~100 gefahren sind. Beim ersten Linksrüberziehen auf der BAB ging es wieder los.

Aber: Sobald ich Vollgas gebe, läuft er traumhaft (schluckt natürlich wie ein Loch)! Nun mag sich mancher fragen:

Warum braucht der Idiot so lange, um das herauszufinden?

Am oft beschriebenen Berg komme ich in der Senke mit einem etwa 1 cm durchgetretenen Gaspedal an und er beginnt zu ruckeln, sobald ich an die Steigung komme. Natürlicher Reflex, mehr Gas. Deshalb drücke ich das Pedal einen weiteren Zentimeter gen Boden – und er ruckelt viel schlimmer. Also denkt sich mein Gasfuss automatisch (da kann ich garnicht einschreiten): „Mehr Gas = mehr ruckeln, Vollgas = Motorschaden!“

Und wieso hat er es dann überhaupt begriffen?

Tja, das denkt sich der Gasfuß genau so lange, bis man sich bei 120 km/h auf der linken Spur wiederfindet und im ebenfalls ruckelnden Seitenspiegel das Tagfahrlicht eines A6 aufblitzt. Dann gibt man aus Verzweiflung Vollgas und merkt plötzlich, dass er läuft wie ein Neuwagen (gut, bis 150, dann ist so oder so Schluß – und mehr muss wirklich nicht sein).

Oh, dann ist er ja gar kein Idiot! Ich glaub sogar, das ist ein super Typ!

Zusammenfassend also: Wenn ich immer entweder immer Vollgas fahre oder nie über 100 km/h schnell bin, läuft er traumhaft. Sobald ich einmal über 100 gefahren bin, muss ich voll durchtreten, damit er weiterhin traumhaft läuft – einmal das Gas wegnehmen und er beginnt zu spinnen. Das macht er dann aber auch nicht ständig. Wenn der erste Ruckler überstanden ist, ich also das Pedal auf halber Höhe halte, läuft er unter Umständen 5 oder 10 Minuten, bevor er wieder anfängt. Mir kommt es vor, als würde er in diesen Momenten zu wenig Sprit bekommen.

So, liebe Busgemeinde: An was liegt das?!

Passende Artikel

Das könnte Dich auch interessieren...

2 Antworten

  1. andré sagt:

    Tja das Problem kenne ich, bin gerade dabei zu überlegen meinen White Star, den ich seit 17 Jahren mein Eigen nenne zu verkaufen.
    Das ist aber eine andere Geschichte nun zu deinem Ruckeln, sollte es sich bei deinem bus um einen wbx handeln, dann denke ich kann ich dir helfen. Diese Motoren neigen alle mit den Jahren in irgend einem Drehzahlbereich zum Ruckeln, blieb auch nicht verschont davon.
    Abhilfe schafft:
    Impedanzprobleme beim wbx
    Ein Tantalelko mit 22 Mikrofarad/25 Volt wird mit der Pulsseite an den Anschluss 2 (blau/roter Draht) und mit der Minusseite an Anschluss 4 (bei Digifant, 92/95 PS, weiß/brauner und bei Digijet, 112 PS, weiß/schwarzer Draht) des Luftmengenmessers angeschlossen. Er ist so klein, dass er problemlos unter die Schutzkappe des Steckers am Luftmengenmesser passt und dort optimal feuchtigkeitsgeschützt ist.
    Also einfach die Gummimanschette des Steckers zurückziehen und das Ding einlöten.
    Das wäre schon mal die erste Massnahme, die führt schon zu einer eindeutigen Verbesserung und kostet kaum etwas.
    Anschliessend empfehle ich dir alle Dichtungen im Ansaugtrakt zu überprüfen und im Zweifelsfalle die Dichtungen und O-Ringe zu ersetzen.
    Danach läufts dann wieder deutlich runder. Für Versiertere bietet sich die Reinigung des Schleifkontaktes des Luftmengenmessers an, vorsichtig öffnen Schleifkontakt mit Elektonikspray reinigen, Deckel mit Silikon frisch aufkleben, fertig.
    Gruss, André

  2. Simon sagt:

    Hey Andre,

    vielen Dank mal, ich hab das leider alles schon gemacht (ist die Anleitung von t3-infos.de, richtig?)… sogar LMM ist getauscht und einen zweiten hab ich aufgemacht, gereinigt, abgedichtet – keine Änderung… (klar, wenn natürlich beide kaputt sind, bringt das recht wenig). Ich hab zum Glück im Moment ein Herbst-/Winterauto, der Bus steht trocken und warm und kann mich deshalb bald der Fehlersuche widmen (zur Not mit Hilfe von VW).

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*