Gutes Öl rein – Warnsummer aus!

Wenn ich mich recht entsinne, hab ich über die Problematik noch gar nicht geschrieben. Der Bus hatte seit Schweden (2007) immer wieder mal den Ölwarnsummer angeworfen. Am Anfang hab ich noch panisch den Motor abgestellt (auf der Autobahn lenkt das ein kleines bisschen ab…) und bin die nächste Ausfahrt raus. Nach ein paar Minuten dann den Ölstand gemessen und – nichts. Absolut in Ordnung, knapp unter maximal. 2007 trat das Problem dann nur noch sehr selten und wenn, dann immer auf der Autobahn auf, 2008 schon etwas regelmäßiger. Nach diverser Recherche stellte sich – wie fast immer bei einem Busproblem – heraus, dass ich damit nicht alleine dastehe. Als Möglichkeiten waren zu wenig Öl, zu schlechtes (dünnes) Öl, fehlerhafte bzw. defekte Öldrucksensoren und fehlerhafte Leitungen zum oder im Multiinstrument gegeben. Schlimmere Fälle wie defekte Ölpumpen u.ä. hab ich aus Prinzip aussen vor gelassen (wird schon nicht mich treffen). 2009 trat der Fehler so gut wie immer auf der Autobahn auf und auch teilweise auf Bundesstrassen. Ich konnte den Fehler mittlerweile soweit eingrenzen, dass er nur dann auftritt, wenn ich ein paar Minuten entweder Vollgas gefahren bin oder der Bus unter großer Last ziehen musste. Am Anfang dachte ich auch noch, es hinge mit schnellem Kurvenfahren zusammen – inzwischen glaube ich das nicht mehr. Der Summer geht immer dann an, wenn die Drehzahl nach einer schweren oder schnellen Fahrt schnell abfällt, z.B. an Ampeln nach einer BAB-Ausfahrt. Die neuen Öldruckfühler liegen schon bereit, wurden aber deshalb noch nicht eingebaut, weil der komplette Auspuff so vergammelt ist, dass sich die Schrauben wohl irgendwann lösen, auf keinen Fall aber wieder festziehen lassen werden. Die Operation erledige ich dann, wenn ich mir mal einen kompletten neuen Auspuff gönne – hier macht’s aber Sinn, gleich auch den Kat mitzutauschen, womit wir in Richtung einer 4stelligen Summe an Teilen gehen.

Gestern erfolgte nun ein Ölwechsel mit Castrol EDGE RS 10W-60 (keine Werbung, ich bekomme wie immer nix dafür…). Vorher fuhr der Bus sowohl mit 15W40, als auch mit 10W40 – jedes Mal gutes Markenöl. Und, was soll ich sagen – nach dem Ölwechsel gestern noch ca. 80km gefahren, von 30er-Zone bis Autobahnvollgas war alles dabei – der Summer meldete sich nicht! Natürlich bin ich vielleicht ein bisschen zu Vorschnell, es wird wohl wieder Zeit für eine größere Tour, aber die Vorzeichen stehen mal gut. Bin gespannt, ob sich die Kohle für das Öl lohnt oder ob ich doch auf den Kompletttausch des Auspuffes inkl. Öldruckgeber (und vielleicht noch Temp-Sensoren – das schadet nie) hoffen muss.

Passende Artikel

Das könnte Dich auch interessieren...

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*